Bug en el Zelda TP

Ayer cuando estaba a punto de pasarme la cueva de las hadas, en una de las últimas habitaciones, si no recuerdo mal es en la anterior a la que hay dos mostruos voladores de los que llevan escudo, los de Celestia.

Actualización: Parece que no soy el único en encontrarme con este fallo, al usuario de youtube, RevJonathan también le ha ocurrido y ha grabado un video para demostrarlo.
>ir al video

Miembros activos recientemente

Foto del perfil de Warclimb
Foto del perfil de Samsk
Foto del perfil de Iggykimi
Foto del perfil de Emirates73
Foto del perfil de Lainey
Foto del perfil de Seto
Foto del perfil de FancySilence
Foto del perfil de TedHot
Foto del perfil de fonte
Foto del perfil de SzaboESP

Quién está en línea

En este momento no hay usuarios online

Últimas actualizaciones

Hi, very nice website, cheers!
——————————————————

¿Como se hace un articulo en este foro?

ho,la

Estrenamos diseño! Por ahora todo va bien… excepto la sección de usuarios, voy a trabajar en ello para que se quede perfecto :D

Más artículos
5 Peliculas de Samurais que deberías ver antes de jugar a Ghost of Tsushima

¡Sorpresa! Esta web usa cookies. Puedes clickar en Aceptar o continuar navegando. más información

Los ajustes de cookies de esta web están configurados para "permitir cookies" y así ofrecerte la mejor experiencia de navegación posible. Si sigues utilizando esta web sin cambiar tus ajustes de cookies o haces clic en "Aceptar" estarás dando tu consentimiento a esto.

Cerrar